Mac High Sieera で、vimが起動出来ない場合の対処法「dyld: Library not loaded: /System/Library/Frameworks/Ruby.framework/Versions/2.0/usr/lib/libruby.2.0.0.dylib”

MacをHigh Sierraにアップデートしたのですが、vimが使えない〜!ってことで、その対処法です。 v […]